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Central Reconciliation 
NOTE: Multiple SAP Concur product versions and UI themes are available, so this 
content might contain images or procedures that do not precisely match your 
implementation. For example, when SAP Fiori UI themes are implemented, home 
page navigation is consolidated under the SAP Concur Home menu. 

Section 1:  Permissions 

A company administrator may or may not have the correct permissions to use this 
feature. The administrator may have limited permissions, for example, they can 
affect only certain groups and/or use only certain options (view but not create or 
edit).  

If a company administrator needs to use this feature and does not have the proper 
permissions, they should contact the company's Concur administrator. 

Also, the administrator should be aware that some of the tasks described in this 
guide can be completed only by Concur. In this case, the client must initiate a 
service request with Concur Client Support. 

Section 2:  Overview 

The Central Reconciliation (CR) feature allows a user to quickly match, review, and 
approve the CR invoices generated by a company Lodge card. These can be against 
preapproved request (formerly travel request) expenses for the travel, or card 
expenses such as mobile or gas incurred by the user associated with this Lodge card.  

This centralized method for managing and paying expenses introduces another 
option for reviewing and approving spend since the Central Reconciliation processor 
can now use Central Reconciliation features to perform the matching and analysis of 
the Lodge transaction charges in one view. 

NOTE: Central Reconciliation can be purchased by contacting SAP directly.  

Benefits of Using Central Reconciliation 

The primary benefit of Central Reconciliation is its ability to gather charge 
transactions into a single view where the Central Reconciliation Processor role 
(typically an accountant) can perform verification prior to approval. The ability of the 
system to scale from a small department to a division-wide set of employees within 
this view greatly reduces the need to research, record, and match these requests to 
the CR invoice as is done traditionally - instead, the system handles these tasks. 

This means the processor can now concentrate on the validity of the charge 
transactions and the generated invoices, using a single view the system generates by 
automatically matching these charges to the CR invoice provided by the card bill 
issuer (done using the unique Request ID – formerly Travel Request ID – or 
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Employee ID value in the card feed import). Now, it is a simple matter to note 
inappropriate spend and approve requests, all within this same view. 

Finally, unmatched, or "orphaned" CR invoices, due to an incorrect or blank Request 
ID or Employee ID value, are listed in a single view for review and resolution. The 
processor can perform research to finalize the matching and approve the invoice, 
such as opening Request for a request or querying an agency for the correct Request 
ID value.  

Section 3:  Before You Begin 

Before using Central Reconciliation please review the following: 

• Central Reconciliation is a standalone product, but it is designed to work with 
or without Concur Request, and either with or without Concur Travel and/or 
Concur Expense. 

• Import and Extract jobs must be configured to allow company card import 
and accounting extracts - a Service Request to SAP may be required. 

• When selecting the forms and fields for Request and Central Reconciliation, 
select the same forms and fields to support the copy down action of values 
from forms to fields between the two products. 

• The division of employees by way of a policy and group in Concur Request 
should be matched within Central Reconciliation in order to reduce confusion 
and cause a match between what requests reside within, and are serviced by, 
those users who will also work with Central Reconciliation to match CR 
invoices to these requests.  

• Administrators: The Use Lodge Cards and Enable Central Reconciliation 
settings must be enabled in HMC. 

Section 4:  Required Roles 

To use Central Reconciliation at least one user must have the Central 
Reconciliation Processor role in order to work with the feature and to allow the 
user to reconcile (match) invoices and transactions and approve them. 

This user will also need the Request Auditor role to allow access to Concur Request 
in order to review requests and identify requests that will need to be matched to 
orphaned (unmatched) invoices in Central Reconciliation.  

Other users will include the Request User who generates the preapproved requests 
for travel, as an example. Additional roles will depend on specific client needs. 
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Section 5:  Configuring Central Reconciliation 

This section leads the administrator through the steps to configure Central 
Reconciliation for use. Some steps are optional, and others may require that the 
client submit a Service Request to SAP. 

Purchase and Activation 

The Central Reconciliation product may be purchased by contacting SAP directly. To 
enable Central Reconciliation a service request will need to be submitted to SAP so 
that the Enable Central Reconciliation setting in HMC can be activated. 

Configuration 

The overall steps include: 

• STEP 1: Configure the Lodge Card Feed Import Definition 
Create the Lodge card feed job using the Integration Administrator role - this 
role may or may not be available at your site - consult your SAP Concur 
administrator for more information. 

• STEP 2: Configure the Extract to Filter Out By Report Type Criteria 
You can decide to filter out all reports from an extract that are of a Report 
Type that includes centrally reconciled invoices from the client ERP in this 
step. 

• STEP 3: Review Merchant Codes for Naming and Code Number 
There must be as many expense types matched to merchant codes as there 
are expense types associated to the Policy - use this step to review your 
configuration. 

• STEP 4: Configure Email Notifications to the TMC 
The TMC will provide the Request ID value that is essential to matching the 
preapproved request to the generated invoice. 

• STEP 5: Create the Lodge Company Card Type Account 
Create the Lodge account type and specify the correct Central Reconciliation-
specific payment and accounts types in this section. 

! You must complete Step 5 before importing card data, or the imported 
data will be incorrect and you will not be able to modify it. 

• STEP 6: Finish Configuration - General 
General steps, some optional, that must be completed prior to using Central 
Reconciliation. 
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Step 1: Configure the Lodge Card Feed Import Definition 

If one or more Lodge type cards are not already configured at the client site you will 
need to have this Company Card Account (CCA) set up.  

NOTE:  You may not have permissions to work with job setup directly - contact your 
SAP Concur administrator for more information. 

 To configure the Lodge card feed import definition: 

1. Click Administration > Expense > Concur Classic Admin.  

2. Click Integration Administrator. 

3. Click Add Definition, and select Credit Card Feed from the list. 

4. Click Next to display the Add Import Definition page. 

5. Configure the job, being sure to perform the following for the Lodge type card 
import: 

♦ Select a Lodge type definition file, such as MasterCard CDF 3.0. 

 
♦ Select the Includes Lodge Account Transactions check box. 

 

6. Complete the configuration, then click Finish. A reminder dialog box appears. 
Click OK to dismiss it. 

 

7. Optional: Configure the card using options on the Configuration for Company 
Card page (Integration Administrator > Company Cards > Company 
Card List). 
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 Refer to Chapter 3: Company Card Import of the Concur Expense Reference 
Manual – Imports, Extracts, and Archives manual for more information. 

Step 2: Configure the Extract to Filter Out By Report Type Criteria 

This procedure excludes the Central Reconciliation invoices from the accounting 
extract. This is done to prevent these invoices from entering the client ERP. Clients 
who wish to include these in the ERP can ignore this procedure. 

NOTE:  You may not have permissions to work with job setup directly - contact your 
SAP Concur administrator for more information. 

 To add the Report Type field as a filter for the extract: 

1. In the classic interface, click Concur Central > Integration Administrator. 

2. Click Configure Extracts and, under Output Files, click Edit. 

3. Click the file name under Output File Description, then click Next on the 
Edit File Output page. 

4. Under Section Name, click Edit next to the Detailed Transactions. 

 

5. Click Add Fields on the Add Extract Fields for Section page 

6. Under Table Name, search for CT_REPORT, and select the check box in this 
row next to Report Type to add this field. 
TIP: Use the Search function to find this field. 
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7. Click Done until the Import Definitions page appears. 

 To create the conditions 

1. Click Configure Extracts and click the extract under Extract Name. 

2. Click Next to display the Expense Report Condition page. 

3. Create the condition as shown in the figure below: 

 

4. Click Next until the Extract File page appears, then click Done to return to 
the Extract Definitions page. 

NOTE: SAP Integration with SAP Concur solutions does not support the postings of 
CR Invoices to SAP. Clients who wish to include CR Invoices in the ERP must 
request the setup of an informational AP/GL Extract and develop a bridge 
program. 

Step 3: Review Merchant Codes for Naming and Code Number 

This procedure is used to confirm that the merchant codes are correctly named and 
assigned the correct code numbering. 

! Be sure that there are as many expense types matched to merchant codes as 
there are expense types associated to the Policy - you will set the expense types 
in a later step - review Finish Configuration - General below for more information. 

 To review the merchant codes: 

1. Click Administration > Company > Tools > Company Card. 

2. Click the MCC Mappings tab. 

3. Review the merchant code mappings, being sure that: 

• All merchant codes are listed and named correctly 
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• Each merchant code is properly matched to the expense type 

4. Review the mapping and configure as required, depending on the Status: 

♦ Mapped: Click the expense type directly to confirm the mapping 

♦ Not Mapped: Click the expense type, and then Add to select and assign 
the merchant code(s), clicking Back to return to the Merchant Code 
Mapping to Expense Types page. 

TYPICAL MAPPING 

• Airfare is mapped with 4511 – AIR CARRIERS NOT SPECIFIED 

• Train is mapped with 4011 – RAILROADS 

• Boat is mapped with 4111 – TRANSPORTATION – SUBURBAN, LOCAL 
COMMUT 

• Car Rental is mapped with 7512 – AUTOMOBILE RENTAL 

• Hotel is mapped with 7011 – LODGING NOT SPECIFIED 

• Agency Booking Fees is mapped with 4722 – TRAVEL AGENCIES 

Step 4: Configure Email Notifications 

To automate the reconciliation of invoice to transaction, the Request ID value must 
be transmitted to the card provider. The provider does this by including the TR ID as 
a remark within the Passenger Name Record (PNR) under both of the following 
booking types: 

• Self-Booked: For “self-booked” trips where the user books a trip using 
Concur Travel (TR ID is automatically saved by SAP Concur as PNR remark) 

• Agency-Booked: For “agency-booked” where an agent books the trip (agent 
manually inserts the TR ID as PNR remark) 

Configure Concur Travel PNR Finishing (Self-Booked Scenario) 

In this scenario, the system can make available the Request ID for inclusion in the 
PNR. 

1. Click Administration > Travel > Travel System Admin > Profile & 
Finishing (left menu) > Finishing Template Editor. 

2. Locate the template and then click Edit.  
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3. Add TravelRequestID based on the figure below: 

 

The data can be used, for example, in a history remark: 

 

Example PNR 

Example Passenger Name Record (PNR) finishing template, with Request ID RA12 at 
row 13: 
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Configure Email Notification to the TMC (Agency-Booked Scenario) 

This procedure sets up an agency notification that works at either the policy or 
workflow step level, providing the Request ID value the TMC will need to populate 
the Passenger Name Record (PNR), typically by cut and paste. 

Configuring at the Policy Level 

The figure below shows the notification options available in Concur Request when 
configuring the agency notification at a policy level: 
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Configuring at the Workflow Step Level 

The administrator can elect to set this up at the workflow step level instead, by 
navigating to Administration > Request > Workflows > Modify > Next > 
Steps > Modify > Agency Approval Notification to display the Modify 
Workflow Step dialog box: 

 

! IMPORTANT: While it is possible to select Send Back to Employee, the Central 
Reconciliation workflow should not contain this value in the Approval Actions 
field. All Central Reconciliation invoices must use auto submit, otherwise there is 
no way for anyone to make them enter the workflow. 

Refer to Concur Request: Policies and Groups Setup Guide and Concur Request: 
Workflow – General Information Setup Guide for more information. 

Request ID entered manually by a TMC 

This may be desired for a modification of an approved trip in an emergency without 
an actual request. When the Request ID is not provided directly by SAP Concur 
through one of the two scenarios above, it is the responsibility of the traveler and 
the TMC agent to correctly enter manually the Request ID.  

The TMC agent should be reminded to always use uppercase for Request ID as the 
automated matching in Central Reconciliation is case sensitive. 
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Step 5: Create the Lodge Company Card Type Account 

Use this procedure to create the Lodge account type and specify the correct Central 
Reconciliation-specific payment and accounts types, and those forms and policy 
reference that supports Central Reconciliation. 

 Refer to Company Card Administrator User Guide for more information. 

 To create the Lodge company card account: 

1. Click Administration > Company > Tools.  

2. Click Company Card. 

3. Click Manage Accounts.  

4. Click New to display the Create New Card Account dialog box. 
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5. Configure the Lodge account with the following attributes: 

 

 
Field Description/Action 

Account 
Type 

Lodge 

Payment 
Type 

CBCP 
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Field Description/Action 

Centrally 
Reconciled 

Select (check) this check box to open the following additional options: 
• Central Reconciliation Policy: Standard Central Reconciliation 

Policy 
• Central Reconciliation Columns Form: Central Reconciliation 

Columns - the selected Form defines which columns are displayed 
from on the List of Invoices page. 

• Central Reconciliation Header Report Form: Central 
Reconciliation Report - the selected Form defines which fields (and 
what properties) are displayed when an invoice is opened from the 
List of Invoices page. 

• Match Strategy:  
♦ Reconcile on Employee - This is the default method of 

matching for clients who use Concur Expense without Concur 
Request. This employee-based strategy searches for the 
Employee ID in configured field. This is the default strategy for 
clients who use Concur Expense without Concur Request. 

♦ Reconcile on Employee (Enhanced) - This strategy goes 
beyond the Reconcile on Employee method by continuing to loop 
all custom fields and financial data to match a valid unique 
target id. 

♦ Reconcile on Request - This is the default method of matching 
for clients who use Concur Request with Concur Expense. This 
request-based strategy searches for the Request ID in 
configured field. This is the default strategy for clients who use 
Concur Expense with Concur Request. 
NOTE: Only clients who have Concur Request will see this 
strategy. 

♦ Reconcile on Request (Enhanced) - This strategy goes 
beyond the Reconcile on Request method by continuing to loop 
all custom fields and financial data to match a valid unique 
target id. 
NOTE: Only clients who have Concur Request will see this 
strategy. 

8. Click Save and Configure. 
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9. In the Configure Field Labels for Lodge Account <name> dialog box, 
note the row designating the file field for Request ID and select Request ID as 
the value under Field Type for this row. 

 

NOTE: The field you choose depends on the credit card definition file that is 
being used. 

NOTE: One and only one field should be configured. If two fields are 
configured on this page, only the first one is used. The reconciliation 
will be made either on Employee ID or on Request ID, never both. 

10. Click Save. 

NOTE: By design, centrally reconciled lodge cards accounts and transactions 
do not appear in Administration > Company > Tools > Company 
Card > Manage Lodge Transactions. 

NOTE: In Administration > Company > Company Admin > User 
Permissions when giving the Central Reconciliation Processor role to 
a profile, lodge cards that are not centrally reconciled are not 
displayed. 
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Step 6: Finish Configuration - General 

The following procedures are detailed in their respective setup guides - a brief 
overview is provided below. 

Workflow 

A simple workflow, Standard Central Reconciliation Workflow, is included for Central 
Reconciliation that essentially moves the system-matched invoices directly to the 
processor for verification and approval. This should not be modified. 

Navigation: Click Administration > Expense > Policies > Standard Central 
Reconciliation Policy > Modify. 
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Expense Types 

In this step you will activate all of the Expense Types required for the Central 
Reconciliation Policy, being sure to activate for every CR Policy if multiple Policies are 
used at your site (no other Policy needs to be modified, only the CR Policy). 

Navigation: Click Administration > Expense > Expense Types. 

 

 Refer to Concur Expense: Expense Types Setup Guide for more information. 

NOTE: SAP recommends activating the same Expense Types in Central 
Reconciliation as are in Concur Request. This configuration allows the 
amount from the expected expense in the request to automatically be 
displayed in the CR Invoice entry. 
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Set the Exchange Rate Options 

You will set the exchange rate to use local rates unless these are not found. 

Navigation: Click Administration > Expense > Currency Admin > Settings > 
Search Local Then External Source. 

 

 Refer to Concur Expense: Currency Admin Setup Guide for more information. 

Configure Account Codes 

The absence of an account code associated with an expense will cause the system to 
generate an error and remind the user to configure codes for all expense types they 
will use at their site. To prevent this, be sure to configure all required account codes 
for all ledgers that will be used with Central Reconciliation. 

Navigation: Click Administration > Expense > Accounting Administration > 
Account Codes. 

 

 Refer to Concur Expense: Account Codes Setup Guide for more information.  
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Create Your Central Reconciliation Users and Assign Roles 

You can choose to either create your users manually using the Excel User Import 
feature, or import your users using the Employee Import job type as described 
below. 

Special Instructions: Role Import Using the Employee Import Overnight Job 

At least one user must be assigned the Central Reconciliation Processor role in order 
to have permissions to match unmatched transactions to invoices, determine the 
validity of transactions, and approve them in Central Reconciliation. However, this 
role cannot be imported using the 400-level role import via the overnight Employee 
Import job as this role is Group-aware. To do this, see Fine-Tuning Employee Roles 
in this document. 

• Excel User Import: 
Navigation: Administration > Company > Company Admin > User 
Administration > Import Users (instructions on importing are included in 
the window that appears as shown in the figure below) 

 

 Refer to Shared: User Import User Guide for more information. 

• Employee Import Job Using the 400-Level Role Code field: 
Users may be imported, but the roles assigned to them cannot be imported 
using the 400-level role import job because CR roles are Group-aware.  
Instead, use the User Permissions functionality, explained next. 

NOTE:  You may not have permissions to work with job setup directly - 
contact your SAP Concur administrator for more information. 

 Refer to the Shared: Employee Import Specification guide for more 
information. 

FINE-TUNING EMPLOYEE ROLES 

If you need to change or add roles to any user, you may do so by searching for a 
user in User Permissions and then using the product tabs to assign or remove roles. 
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The figure below shows a user being assigned the Central Reconciliation Processor 
role, along with those credit card accounts (CCA) they are restricted to working with. 

Click Administration > Company > Company Admin > User Permissions > 
<tabname> 

 

 Refer to Shared: User Administration User Guide for more information. 

Set the Access Level for Central Reconciliation Form Fields  

The ability of a user to view and/or edit values in fields in either the Header or 
Allocation forms is done by setting the field level access for a user type. For Central 
Reconciliation, it is critical that no field be set as Hidden, but instead be at a 
minimum viewable by the CR Processor or User roles, especially if a Copy-Down 
action will be performed from a parent to child field. 

Navigation: Click Administration > Expense > Forms and Fields. 

You will select Expense Report Header as the Form Type, using the Form Fields 
tab to set the access levels. Do this for fields under the following forms by opening 
the rows, then selecting the form fields for modification: 

• Central Reconciliation Travel Related Invoice Columns 

• Central Reconciliation Travel Related Invoice Header 
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When open for modification, set the access level for the Employee Role as Read-
Only - this controls what fields any user will be able to see on the Invoice tab of 
Central Reconciliation (that is, this setting is universal for all roles at this time). 

For the CR Processor Role, set the field level access to Modify to allow this role to 
change the value as required when working in Central Reconciliation. 
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! You must set non-Hidden access, especially if a Copy Down action is in effect 
from the Request Header > Allocations > Central Reconciliation. 



Section 5: Configuring Central Reconciliation 

22 Central Reconciliation Setup Guide 
 Last Revised: October 1, 2022 
 © 2004 - 2024 SAP Concur All rights reserved. 

 Refer to Concur Expense: Forms and Fields Setup Guide for more information. 

Invoices reconciled with a request are automatically visible in Concur Request in the 
additional Invoices tab. 

 

Update the Access Rights of the Central Reconciliation Travel Related Invoice Header 
form to choose which columns to display. 

Associate Forms with Central Reconciliation and Request Policies 

It is critical that the Central Reconciliation forms and form fields match in number 
and use those being used in Concur Request. For example, if multiple policies are 
being used under Concur Request, perhaps for an existing and a newly acquired 
company, then the Central Reconciliation policy number and intent must also match.  

An alternative approach if variation is required is to build additional Lodge accounts 
and Central Reconciliation forms configured to work with the new accounts. 

Navigation: Click Administration > Expense > Policies. 

Optional: Configure Standard Central Reconciliation Policy to use the Default 
Allocation Form selection. 



 Section 5: Configuring Central Reconciliation 

Central Reconciliation Setup Guide 23 
Last Revised: October 1, 2022 
© 2004 - 2024 SAP Concur All rights reserved. 

 

Optional: If using Concur Request, and if the expense entry Allocation field is 
configured to copy down the allocation information from the request, select the Copy 
Down Unmatched Request Allocations check box to automatically allocate all 
expenses on the report with the allocations from the request. If this check box is not 
selected, then only the expenses with the mapped expense types are automatically 
allocated. 

 

Navigation: Click Administration > Request > Request Policies. 

As a general rule both the Central Reconciliation Policy and Allocation form 
configuration must match whatever is set in Concur Request.  

For example, if Request Allocation.Custom 04 is used for the cost center in the 
Request, then you must use Expense Allocation.Custom 04 for the cost center in the 
Invoice. 
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1. Set the Request Allocation Form setting to include the correct allocation 
form. 

 

2. Click Next, then click Done in the Step 4 page. 

 Refer to Concur Expense: Policies Setup Guide and Concur Request: Policies 
and Groups Setup Guide for more information. 

Auto Submit Conditions 

CR Invoices should be automatically submitted.  

Navigation: Click Administration > Expense > Policies. Select CR Policy and click 
Central Reconciliation Auto Submit Conditions. 

There are three options: 

1. Clearing the check box for Apply Central Reconciliation Auto Submit to 
Assignment means that the CRinvoice will not be submitted automatically. 

2. Selecting the check box for Apply Central Reconciliation Auto Submit to 
Assignment without a logical condition means the CR invoice will always be 
submitted automatically. 

3. Selecting the check box for Apply Central Reconciliation Auto Submit to 
Assignment with a logical condition means the CR invoice will be submitted 
automatically if the condition is true at the time the CR invoice is reconciled 
with the Request ID or Employee ID. 

! IMPORTANT: Avoid configuring conditions that would that prevent auto-
submission. 
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Optional: Create Audit Rules 

If desired, you can set up Audit Rules using Central Reconciliation-specific fields 
developed to allow conditions that will fire exceptions under certain circumstances.  

! Existing rules for expense reports can trigger an exception in the CR invoice as 
well, preventing submission of the CR invoices. Review Expense report audit rules 
and include a condition where Report Type is different than CR to exclude the CR 
invoice from the reports and possible exceptions. 

Navigation: Click Administration > Expense > Audit Rules. 

 

In the example below, an exception is triggered if a hotel expense credited to a 
Lodge card is under the amount the company asks that the traveler place instead on 
their personal credit card: 
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 Refer to Concur Expense: Audit Rules Setup Guide for more information on 
setting up audit rules. 

Configuring Amount Comparison Between the TR Segment Types and 
CR Expense Types 

The Audit Rules function can perform a preliminary analysis of the matched TR, with 
its existing preapproval amount, against the associated CR Invoice that appears in 
Central Reconciliation. If a problem is found, such as the variance amount exceeding 
set percentage or amount levels, an exception is generated by the system. The 
allowance is customizable, and lets an administrator fine-tune the variance they 
want applied to the matched items. 

The following example compares "Flight": 

• Segment Types: Flight, Low-cost carrier, etc. 

• Expense Types: Flight Ticket, Booking Fees, Airport Tax, etc. 

The figure below shows the comparison options that become available when 
Centrally Reconciled Invoice - Request Assign is selected under Event: 
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Configuring VAT Amounts from the AMEX TMKD Feed 

Central Reconciliation clients using the AMEX TMKD card feed have the option to 
import the VAT amount from the card feed without recalculating it.  

This feature requires the following configuration steps (outlined here and described 
in detail below): 

1. On the Settings tab of the Company Card page, select the Always take 
the VAT from the feed even for 0 amount, if retrieved from the 
transaction (AMEX TMKD only) check box. 

2. On the import job, select the Allow use of value-added tax from the card 
transaction check box.  

3. On the Tax Administration > Tax Authority tab, modify the tax authority 
to set the Credit Card Tax field to GST or VAT Amount. 
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4. On the Tax Administration > Tax & Reclaim Groups tab, Create a tax 
group “Booking fees” with two possibles rate (20% and 0% depends on if GST 
amount =0 or >0. 

5. In Forms and Fields, add the Country field to the Expense Entry form, 
copying down from the Employee profile. 

NOTE: Many, if not all, of these steps can only be completed by SAP. Contact SAP 
Concur support to use this feature.  

Step One: Update the Company Card Setting 

 To update the company card setting:  

1. Click Administration > Company > Tools. 

2. Click Company Card. 

3. Click Settings. 

4. Select the Always take the VAT from the feed even for 0 amount, if 
retrieved from the transaction (AMEX TMKD only) check box. 

 

5. Click Save. 

 For more information, refer to the Concur Expense: Company Card 
Administration User Guide.  
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Step Two: Update the Card Import Job 

 To update the card import job:  

1. Click Administration > Company > Tools. 

2. Click Import/Extract Administrator. 

3. Click Imports.  

4. Select the desired import job. 

5. Click Modify.  

 

6. Select the Allow use of value-added tax from the card transaction 
check box.  

7. Click Save.  

 For more information, refer to the Shared: Import/Extract Administration User 
Guide.  
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Step Three: Update the Tax Authority 

 To update the tax authority:  

1. Click Administration > Expense > Tax Administration. 

2. Click Tax Authorities. 

3. Select the desired tax configuration.  

4. Click Modify. 

5. In the Credit Card Tax Field field, select GST or VAT Amount.  

 

6. Click Next. 

7. Click Next.  

8. Click Done.  

 For more information, refer to the Concur Expense: Value Added Tax / Tax 
Administration Setup Guide.  
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Step Four: Create a Tax Reclaim Groups for Booking Fees 

 To create the tax reclaim group : 

1. Click Administration > Expense > Tax Administration. 

2. Click Tax Reclaim Group. 

3. Click New.  

4. In the Group Name field, enter VAT Booking Fees. 

5. In the Effective Date field, enter an effective date.  

6. Click Next. 

7. From the Expense Type Label list, select (check) Booking Fees. 

8. Select Overwrite Group. 

 

9. Click Next. 

10. On the Tax Rates step of the Tax & Reclaim Groups tab, click New. 

11. Complete the following fields: 
 
Field Value 

Name 20% 

Entry Company Card 

Expense Type GST or VAT Amount 

Operator Greater Than 

Value 0.00 EUR 
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12. Click OK. 

13. Click New. 

14. Complete the following fields: 
 
Field Value 

Name 0% 

Entry Company Card 

Expense Type GST or VAT Amount 

Operator Greater Than 

Value 0.00 EUR 
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 It is important to create an expense type for Booking Fees in Central 
Reconciliation, which is not shared with Concur Expense. Otherwise, tax rate 
conditions will also be applied in Concur Expense based on the company card 
feed. 
 
For more information, refer to the Concur Expense: Value Added Tax / Tax 
Administration Setup Guide.  

15. Click OK. 

16. Click Next. 

17. (Optional) Edit the Tax Code(s) and Rate Type(s). 

 

18. Click Next. 

19. (Optional) On the Reclaim Rates step, edit any reclaim conditions as 
desired.   

20. Click Done. 

Step Five: Update the Expense Entry Form 

 To update the expense entry form:  

1. Click Administration > Expense > Forms and Fields. 

2. In the Form Type field, select Expense Entry.  
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3. Set the Country field to copy down from the Employee form.  

 

4. Click Save.  

 For more information, refer to the Concur Expense: Forms and Fields Setup 
Guide.  
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Section 6:  Troubleshooting 

Use the information provided in the following scenarios to troubleshoot problems 
with Central Reconciliation. 

No Lodge Account configured to use Request ID 

In the event that the system can find no Lodge account type configured to use the 
Request ID for reconciliation: 

 

Ensure that the card account has the Centrally Reconciled check box selected 
(activated) and that the request id field is mapped. 
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Request ID is unavailable when configuring 

In the event that the Request ID does not appear to be available: 

 
• Ensure Concur Request is activated 

• Ensure that the card account has the Centrally Reconciled check box 
selected (activated) 

Matching: Invoice Cannot Be Created 

When an invoice cannot be created when attempting a match: 
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• Ensure report save or submit audit rules are not preventing the creation of an 
Invoice 

• Ensure that expense types are defined 

• Ensure that expense types have account codes 

Reconciliation of Invoice to Request Fails 

In the event that the request cannot be mapped to the invoice: 

• Merchant Code Mapping: The corresponding transaction must be matched 
to an expense type, and that expense type must be activated for the Central 
Reconciliation policy. 

• Exchange Rates & Currency: Check to see that the exchange rate is active 
for the transaction currency and the employee (Request ID owner). 

• Exceptions Fired: A reconciled invoice will automatically become unmatched 
if an audit rule exception fires at the Report Submit event - ensure that the 
audit rule specifically excludes reports of the type Report Type = CR (Central 
Reconciliation). 

• Request ID: Check to be sure the Request ID is correct. 

☼ 


	Central Reconciliation
	Section 1:  Permissions
	Section 2:  Overview
	Benefits of Using Central Reconciliation

	Section 3:  Before You Begin
	Section 4:  Required Roles
	Section 5:  Configuring Central Reconciliation
	Purchase and Activation
	Configuration
	Step 1: Configure the Lodge Card Feed Import Definition
	Step 2: Configure the Extract to Filter Out By Report Type Criteria
	Step 3: Review Merchant Codes for Naming and Code Number
	Typical Mapping

	Step 4: Configure Email Notifications
	Configure Concur Travel PNR Finishing (Self-Booked Scenario)
	Example PNR
	Configure Email Notification to the TMC (Agency-Booked Scenario)
	Request ID entered manually by a TMC

	Step 5: Create the Lodge Company Card Type Account
	Step 6: Finish Configuration - General
	Workflow
	Expense Types
	Set the Exchange Rate Options
	Configure Account Codes
	Create Your Central Reconciliation Users and Assign Roles
	Fine-Tuning Employee Roles

	Set the Access Level for Central Reconciliation Form Fields
	Associate Forms with Central Reconciliation and Request Policies
	Auto Submit Conditions
	Optional: Create Audit Rules

	Configuring Amount Comparison Between the TR Segment Types and CR Expense Types
	Configuring VAT Amounts from the AMEX TMKD Feed
	Step One: Update the Company Card Setting
	Step Two: Update the Card Import Job
	Step Three: Update the Tax Authority
	Step Four: Create a Tax Reclaim Groups for Booking Fees
	Step Five: Update the Expense Entry Form


	Section 6:  Troubleshooting
	No Lodge Account configured to use Request ID
	Request ID is unavailable when configuring
	Matching: Invoice Cannot Be Created
	Reconciliation of Invoice to Request Fails



