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Company Bill Statement
NOTE: Multiple SAP Concur product versions and UI themes are available, so this content might contain images or procedures that do not precisely match your implementation. For example, when SAP Fiori UI themes are implemented, home page navigation is consolidated under the SAP Concur Home menu.
Section 1:   Permissions

A company administrator may or may not have the correct permissions to use this feature. The administrator may have limited permissions, for example, they can affect only certain groups and/or use only certain options (view but not create or edit). 

If a company administrator needs to use this feature and does not have the proper permissions, they should contact the company's Concur administrator.

Also, the administrator should be aware that some of the tasks described in this guide can be completed only by Concur. In this case, the client must initiate a service request with Concur Client Support.

Section 2:  Overview - Company Bill Statement
The Company Bill Statement feature is designed for those companies with one or more corporate liability programs. It is intended to complement the Expense functionality and usability by providing a near-identical experience in a familiar interface. Expense, or integrated Travel and Expense users, will immediately recognize the familiar interface and functionality, eliminating lengthy training sessions and the usual learning curve. 

Phase 1: The Purchasing Card Component

The first module of the Company Bill Statement feature is Purchasing Card. This module is designed for the site using purchasing card programs where the purchasing model incorporates one or more users who are each responsible for a Company Bill - Company Paid (CBCP) purchasing card program. 

The Purchasing Card feature allows a client with Purchasing Card programs greater management of their program:

· Expense card transactions for purchasing cards in an automatically-created single report by statement period thereby easing reconciliation

· Enforce use of a unique policy for statement reports based on the purchasing card program

· Unique Merchant Category Code (MCC) to Expense type mapping for both all polices, and on a per-policy basis as well

· Auto-itemization when sufficient enhanced data is included in the card feed

· Ability to adjust card statement period, up to one year, to match the card issuer calendar

Upcoming Iterations: Enhancements

Future iterations will include support for:

· Concur Standard Edition: Support for the Standard edition of Expense
· Additional Statement-Centric Card Programs: Support for additional card programs whose transactions span a statement's billing cycle
Benefits of Using Statement Reports for Purchasing Cards

The primary benefit of using the Purchasing Card module of Statement Reports is its ability to manage spend and uncover savings through the automatic creation of statement reports. Reconciliation pains are eased by allowing the client to manage and limit the number of statement reports per statement cycle. Concur Intelligence provides the increased visibility required for clients to identify volume, frequency, and spending patterns.

Support Available in Multiple Countries

The Purchasing Card module is also supported within countries world-wide. For a complete list of countries, refer to the Appendix in this document. 

Section 3:  Before You Begin

Before using Purchasing Card please review the following:

· The Purchasing Card feature is designed for dedicated purchasing card programs (that is, card accounts that are for purchasing only, not mixed use with travel and expense spend)
· The Purchasing Card feature is designed for the client that has assigned purchasing cards to individuals rather than departments
· Import and Extract jobs must be configured to allow credit card import - a Service Request to Concur may be required
Section 4:  Required Roles

The user assigned Statement Report roles will be required to have the equivalent Expense role as well. The exception to this is the Company Bill Statement Program Card Administrator role required to create and manage card programs and their associated statement periods. This user may also be assigned the Expense Company Card Administrator role, but that is optional.

Roles the User Admin will need to assign to users include:

· Company Bill Statement User: This role reviews and submits the purchasing card transactions in the statement reports. This user must also be assigned the Expense User role. 

· Company Bill Statement Approver: This role approves statement reports. This user must also be assigned the Expense Approver role.
NOTE: For Company Bill Statement reports, all approval steps use the statement reports default approver as specified on the User Administration page, not the expense report default approver nor the (Expense) default approver 2.
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· Company Bill Statement Processor: This role views and updates statement reports in Expense Processor. This user must also be assigned the Expense Processor role.

· Company Bill Statement Processor Manager: This role views, updates, and deletes statement reports in Expense Processor. This user must also be assigned the Expense Processor Manager role.

· Company Bill Statement Processor (Audit): This role views statement reports in Expense Processor in read-only format. This user must also be assigned the Expense Processor (Audit) role.

Section 5:  Configuring Purchasing Card Program in Company Statement
This section leads the administrator through the steps to configure Purchasing Card Programs for use. Note that some steps are optional, and others may require a Service Request be submitted to Concur. 

Purchase and Activation

The Company Bill Statement product (with Purchasing Card) may be purchased by contacting Concur directly. To enable Company Bill Statement, a Service Request will need to be submitted to Concur so that the Enable Company Bill Statement setting can be activated. 

NOTE: This setting is activated in the Hosted Management Console (HMC).

Configuration

The overall steps include:

· STEP 1: Create the Purchasing Card Policy 
Typically the credit card feed from the client's financial system to Concur is already configured and in place for a client. Check with your Concur administrator for confirmation - if the feed is not yet in place Concur will guide the client through this process using the Integration Administrator role.

NOTE:  This role may or may not be available at your site - consult your Concur administrator for more information.

· Refer to Expense: Policies Setup Guide for more information.

· STEP 2: Configure the Purchasing Card Feed Import Definition
Create the Purchasing Card feed job using the Integration Administrator role. 

NOTE: This role may or may not be available at your site - consult your Concur administrator for more information.

· STEP 3: Create the Purchasing Card Program
Create the Purchasing Card program(s) and optionally the statement periods using the Manage Card Program functionality in Expense Tools > Company Card.  

· Refer to Expense: Company Card Administrator User Guide for more information.

· STEP 4: Associate your Purchasing Cards to the Card Program
Link existing Purchasing Card accounts to the Purchasing Card program(s) you create using options in Company Card > Manage Accounts tab or by importing these associations using the 650-level record set of the Employee Import.

· Refer to the Shared: Employee Import Specification guide for more information.

· STEP 5: Review Mapping of Merchant Codes to Expense Types for the Purchasing Card Policy
For every expense type associated with the policy there must also be a corresponding match of expense type to merchant code - use this step to review your configuration.

· Refer to Expense: Company Card Administrator User Guide for more information.

· STEP 6: Review Statement Report Settings
Review the settings for Statement Reports.

· STEP 7: Finish Configuration - General
General steps, some optional, that should be completed prior to using Statement Reports.

Step 1: Create the Purchasing Card Policy

NOTE: You may not have permissions to work with Policy setup directly - contact your Concur administrator for more information.

 To configure the Purchasing Card policy:

1. Click Administration > Expense > Policies.
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2. Select a policy to modify, or copy a policy to create a new policy.

· Refer to Expense: Policies Setup Guide for more information.

Step 2: Configure the Purchasing Card Feed Import Definition

NOTE: You may not have permissions to set up overnight jobs - contact your Concur administrator for more information about creating the job feed and time intervals.

 To configure the Purchasing Card feed import definition:

3. Click Administration > Expense > Concur Classic Admin.
4. In the classic interface, click Integration Administrator.
5. Click Add Definition, and select Credit Card Feed from the list.

6. Click Next to display the Add Import Definition page.

7. Configure the job, being sure to perform the following for the Lodge type card import:

· Select the appropriate definition file, such as MasterCard CDF 3.0.
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8. Complete the configuration, then click Finish. A reminder dialog box appears - click OK to dismiss it.
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9. Optional: Configure the card using options on the Configuration for Company Card page (Integration Administrator > Company Cards > Company Card List > click a row under Card Name).
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Step 3: Create your Purchasing Card Program

Create a Purchasing Card Program for each program you will integrate in Expense.

1. Click Administration > Company > Tools > Company Card.
2. In Manage Card Programs, click New to open the Create New Card Program dialog box.
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3. Complete the required fields as described in the table below.


	Field
	Description

	Card Program Name
	Type a descriptive name for the card program

	Type
	Select a card program type.
NOTE: For the first phase, Purchasing Card is the only option.

	Country
	Choose a country within which the program will operate.
NOTE: A complete list of supported countries is contained in the Appendix of this document.

	Issuer
	Choose the company that has issued the card, such as CitiBank or American Express. 

	Policy
	Choose the policy under which the program will operate.

	Card Icon
	The icon assigned to the card can have a unique color - choose that color here.

	Frequency
	Choose the frequency of the statement cycle:

· Monthly

· Twice Monthly

· Weekly

	Start Day 1
	Select the day of the month on which the card program should start and subsequently initiate a fresh statement cycle.

	Start Day 2
	For Twice-Monthly programs, select the day of the month for the second period within the month. For example, if your statement periods start on the 2nd and 16th of each month, Start Day 1 is 2 and Start Day 2 is 16.

	Day of Week
	For Weekly programs, select the day of the week that the statement period starts on.

	Date used to determine statement
	Select one of two date options to determine what date is used when adding a transaction to a statement period. The default option is Posted Date.

	Customize Statement Report Name
	(Optional) Select (enable) to open up a section with the following (below) fields in order to customize the name given to your statement reports on generation.

	Default Name*

	The name, up to seventeen characters, that will be used for all statement reports generated under this account.

	Include Statement Period*
	(Default = On) Include the start and end date of the statement report data ("mm/dd – mm/dd").

	Include Sequence Number*
	(Default = On) Include a sequential incremental number in the name, such as ":02 or :03" to show the sequence if multiple reports are generated (for example, daily).

	Include Last Segment*
	Include the last four numbers of the card account number.

	* Appear only when Customize Statement Report Name is selected (enabled).


4. Click Save. The system will automatically create the initial statement period, including Start Day 2 and Day of Week when you save the Card Program.
Optional: Adding Months to the Statement Period (Up to One Year)
You can elect to create and manage card statement periods that extend into the future, up to one year. This allows the admin to fine-tune the number of months, and match the monthly start and end dates to specific dates that match those of their card program issuer.
1.  Click View under Statement Periods.
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2. Click Create Future Periods, then click OK in the informational message that appears.
[image: image9.png]Company Card

Manage Card Programs || Manage Accounts | Manage Transactions | Manage Lodge Transactions

Merchant Code Mapping

Setiings

View Import Logs

@ This page allows for the management of statement periods for the selected card program. To find a specific statement period,
specify the appropriate criteria and click Search

[T —— e <) soaen
surtDaes | Ena e | s
150501 == open





3. Expense creates a full year of statement periods, starting with the initial statement period – the following actions can be taken:

· Delete one or more months: Select a month to modify and click Delete – this month, and all following, are removed from the view after you click OK in the informational message that appears.

· Adjust the date for a month: Select a month to adjust its end date and click Modify to change the end date – the following month’s start date is adjusted so that the new end date does not overlap the next month’s start date.
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4. Click Save.

Step 4: Associate your Purchasing Cards to the Program

Individual Purchasing Card accounts must be associated to the correct card program by a user assigned the Company Card administrator role.

1. Click Administration > Company > Tools > Company Card > Manage Accounts.
2. Search for the purchasing card accounts under Search in, using the Name on Card, Employee Name, or Employee ID search options.
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3. Select a row, and click Modify to open the Modify Card Account dialog box.
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4. Select the appropriate Card Program Name (required).
5. Optional: Enter the following data if applicable (for example, Account Code only appears if the account is specified as a CBS account):
· Clearing Account Code: The clearing account code for the purchasing card account - the clearing account code is used to book amounts in the companies ledger that the employee owes back to the company when they have charged amounts that are not going to be reimbursed on a company paid card.
· Account Code: Enter the GL account code that will override any GL account assigned to any expense types – this must be done manually as there is no method to do this in the Journal Account Code field of the Standard Accounting Extract (SAE).
6. Click Save.
Step 5: Review Mapping of Merchant Codes to Expense Types for the Purchasing Card Policy

In this step you will confirm that the merchant codes are correctly mapped for the Purchasing Card policy. This means reviewing the code list, confirming that the association to the expense type is correct for your site, and assigning any missing merchant codes to expense types as well.

· Be sure that there are as many expense types matched to merchant codes as there are expense types associated to the policy - you will set the expense types in a later step - review Finish Configuration - General below for more information.

 To review mapping and add merchant codes:

10. Click Administration > Company > Tools > Company Card > Merchant Code Mapping tab.
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11. Review the merchant code mappings, being sure that:

· All merchant codes are listed and named correctly

· Each merchant code is properly matched to the expense type

12. Review the mapping and configure as required.  

· Each expense type features a value under Expense Type (its name) and the Status (either Mapped or Not Mapped):

· Review with a status of Mapped:
Click the expense type, then click Modify to confirm the existing mapping of the selected expense type to one or more merchant codes. Add additional merchant codes by clicking Map New.

· Review with a status of Not Mapped:
Click the expense type, then Modify > Map New, and then select one or more merchant codes, clicking Map to associate these to the selected expense type. 

 To review and configure a merchant code mapped to an expense type:

13. Select an expense type and click Modify.

14. Select the merchant code to review and/or configure, then click Modify.
Optional: Remove the association by clicking Unmap.

15. Review and (if required) change the existing merchant code:

For all Policies: Step 1 (Customize Mapping...) shows the current configuration of the merchant code within all policies - review and configure as required, then click Next.
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For a Selected Policy or Policies: Step 2 lets you customize the merchant code mapping for the selected expense type within one or more different policies (these associations become specific to the selected policies) - review and configure as required, then click Done.
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Setting the System to Map Based on a User's Vendor Preference

An administrator can set the system to override mappings by policy and instead honor a user's preferred mapping of merchant code to expense type based on vendor. This is done using a setting in the Settings tab, as explained below.

Refer to Expense: Company Card Administrator User Guide for more information.

Step 6: Review Purchasing Card Settings

Statement Reports settings appear in the Settings tab when the feature is active. You can use the options on this page to configure the Purchasing Card settings to meet your needs.

 To review the settings:

1. Click Administration > Company > Tools > Company Card.
2. Click the Settings tab.
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3. Choose an option:


	Setting Name
	Description

	Allow Company Bill Statement users to submit statement reports this many days before/after the statement period end date.
	Ensure that statement reports are submitted in accordance with the corporate policy by fine-tuning the date after which a user can submit the statement report relative to the statement period. 

	Automatically itemize statement report transactions when possible
	The system can itemize your statement report if enhanced data is available to do so - select this check box to have the system perform this task for you.

	Prompt the user for copydown of expense type from parent to itemized entries when the parent expense type is changed
	Select to have the system prompt the user to copy down the changed parent expense type to the child entries. Disabled (the default), no prompt appears and no copydown action is performed when the parent expense type is changed.

	Allow employee expense type preference based on the merchant name to override the default expense type based on the merchant code
	An expense type has one or more merchant codes mapped to it via the policy - select this check box to let the system override these existing mappings in preference to the merchant mappings used by the employee.

	Automatically set the default business purpose Statement Report for Period (DATE)
	Select (the default) to automatically fill the Business Purpose field (at Header, and via copy down) with the date period for the CBS report.

Disable this setting to prevent this behavior so that the report creator must instead provide a business purpose.

TIP: This feature is used in conjunction with the Business Purpose field which may be optionally added to forms.


4. Click Save.
Refer to Expense: Company Card Administrator User Guide for more information.

Step 7: Finish Configuration - General

The following procedures are detailed in their respective setup guides - a brief overview is provided below.

Policies

A Purchasing Card-specific policy may or may not be desired for the client's company. Access the Policy feature to review the current configuration and determine if a change is required. 

Navigation: Click Administration > Expense > Policies.
Workflows

A Purchasing Card-specific workflow may or may not be desired for the client's company. Access the Workflow feature to review the current configuration and determine if a change is required. 

Navigation: Click Administration > Expense > Workflows.
Email Reminder Rules

Email reminders let the administrator alert the user when their report can be submitted, when they are past the expected submission date, and when they wish to build custom reminders based on fields available to the Company Card data object.

Navigation: Click Administration > Expense > Email Reminders.
Default Statement Report Email Reminder

A statement report-specific email reminder is available for use with this feature. This reminder, Statement Report Submit Reminder, is designed to alert the purchasing card user to submit their statement report based on the following formula:

· The statement period end date

· Value of the Allow Statement Report users to submit statement reports this many days prior to the end of the statement period setting in Company Card > Settings.

As an example, if the statement report period ends on the 30th of a month, and the administrator has granted the user the ability to submit 5 days prior to this date, then an email reminder would be send on the 25th of the month. Additional reminders are sent on the end date (the 30th), and on each subsequent day until the report is submitted.

The email reminder with default settings is shown in the figure below:
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Custom Email Reminders

Custom email reminders are created for Statement Reports just as they are for any expense report. When creating these reminders, the administrator can draw on the following fields based on the Company Card data object:

· Billing Date

· Statement period start and end dates (from the card program)

· Card Program Type

Refer to Expense: Email Reminders Setup Guide for more information.

Create Audit Rules

The administrator can optionally create audit rules that generate exceptions based on dates and card program type. 

Navigation: Click Administration > Expense > Audit Rules.
NOTE: Random Audit Rules will "fire" for Company Bill Statements (CBS) in these scenarios:

Random Audit Rules fire for Statement Reports when configured on the Post Report Submit event.

Random Audit Rules fire for Statement Reports when configured on the Report Submit event only if the Audit company billed statements setting is enabled for the entity.
Fields available within the Audit Rules module include the following:

· Billing Date
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· Statement period start and end dates (from the card program)
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· Card Program Type
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Section 6:  Appendix

Supported Countries

Support for the Purchasing Card module is available in the following countries:

	Argentina

Australia

Austria

Belgium

Bosnia and Herzegovina

Brazil

Bulgaria

Canada

Chile

China

Colombia

Costa Rica

Cote D'Ivoire

Czech Republic

Denmark

Dominican Republic

Ecuador

Egypt

Estonia

Finland

France

Germany

Greece

Hong Kong, China
Hungary 

India

Indonesia

Ireland

Israel

Italy

Jamaica

Japan

Korea, Republic of

Latvia

Lebanon

Lithuania
	Luxembourg

Malaysia

Morocco

Netherlands

New Zealand

Nigeria

Norway

Panama

Peru

Philippines

Poland

Portugal

Puerto Rico

Romania

Russian Federation

Saint Lucia

Serbia

Singapore

Slovakia (Slovak Republic)

Slovenia

South Africa

Spain

Sweden

Switzerland

Taiwan, China
Thailand

Trinidad and Tobago

Turkey

Uganda

United Arab Emirates

United Kingdom

United States

Uruguay

Venezuela

Viet Nam


☼
Applies to these SAP Concur solutions:


( Expense�( Professional/Premium edition�( Standard edition


( Travel �( Professional/Premium edition �( Standard edition


( Invoice�( Professional/Premium edition �( Standard edition


( Request�( Professional/Premium edition�( Standard edition
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